TeamSpeak-Sync (JCoins) 1.1.0

License Agreement
Freie Lizenz
Unterstützte Versionen
WoltLab Suite 3.1

JCoins-Ergänzung für TeamSpeak-Sync.

JCoins-Ergänzung für TeamSpeak-Sync.


Voraussetzung:

  • WSC 3.1
  • JCoins 3.1.1
  • TeamSpeak-Sync 1.2.0
  • Version 1.1.0

    • CHANGE: Aktualisierung für TeamSpeak-Sync 1.2.0
  • Version 1.0.0

    Release-Version